stratia.cloud — Chat: interrupción mayor

Incident Report for STRATIA Cloud

Resolved

Chat restablecido. El healthcheck automático de stratia.cloud vuelve a estar en verde (front chat 2xx + RDS ok). Incidente resuelto automáticamente.
Posted Sep 04, 2026 - 15:17 UTC

Investigating

Detección automática por healthcheck de stratia.cloud. Chat: RDS (readyz.db) caído. Degradación sostenida durante 3 ciclos de monitoreo. El equipo de plataforma stratia.cloud está trabajando en la restauración.
Posted Sep 04, 2026 - 05:35 UTC
This incident affected: Chat.