Stratia — deploy: Stratia LLMs (orquestador)

Incident Report for STRATIA Cloud

Resolved

Modelos (LLMs) restablecido. El healthcheck automático de stratia.cloud vuelve a estar en verde (readyz.infer ok (gateway de inferencia sirviendo)). Incidente resuelto automáticamente.
Posted Sep 04, 2026 - 18:17 UTC

Investigating

Despliegue en curso (rutina) de Stratia LLMs (orquestador). Ventana de mantenimiento automática de Stratia. Run: https://github.com/ProdeoQidia/stratia-core/actions/runs/33904638059
Posted Sep 04, 2026 - 18:17 UTC
This incident affected: LLMs.